なるほど。require_gemってそういうことなんだ。しらなかった。