プラグイン

プラグインを使うにはsetuptoolsというものが必要=>Trac プラグイン
PYTHON_EGG_CACHEというのをApacheにSetEnvしないとエラーになる。