rubygemsのアップデート

# sudo gem up --system

でOKらしい。しらなかった。