rvmを入れた

# rvm list

ruby:
 - ruby-1.8.6-p383
 - ruby-1.9.1-p243

jruby:
 - jruby-1.3.1

ree:
 - ruby-enterprise-1.8.6-20090610

system:
 - (ruby 1.8.6 (2007-09-24 patchlevel 111) [i686-darwin9.2.2])

rubiniusのインストールが失敗する・・